Installing ntop with untangle 10.0

Installing ntop with untangle 10.0

You are limited to an older version of ntop using the latest version of Untangle due to shared library dependencies. ntopng won’t run correctly with this version of debian as is – and making it work would break untangle (I believe…) SSH as root...